<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web3 -->
<base href="https://europa.pravda.sk/">
<link rel="preconnect" href="https://ipravda.sk" />
    <link rel="preconnect" href="https://fonts.googleapis.com" />
    <link rel="preconnect" href="https://etarget.mgr.consensu.org" />
    <link rel="dns-prefetch" href="https://www.googletagservices.com" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <link rel="dns-prefetch" href="https://connect.facebook.net" />
    <link rel="dns-prefetch" href="https://platform.twitter.com" />
    <link rel="dns-prefetch" href="https://gask.hit.gemius.pl" />
    <link rel="dns-prefetch" href="https://sk.search.etargetnet.com" />
	<title>EÚ predstavila plán postupného obnovenia turistického ruchu počas leta - Aktuality - Európa - Pravda.sk</title>
	<meta name="title" content="EÚ predstavila plán postupného obnovenia turistického ruchu počas leta - Pravda.sk" />
	<meta name="keywords" content="koronavírus, európska komisia, cestovný ruch, predstavila, plán, postupného" />
	<meta name="description" content="Cieľom eurokomisie je zachrániť milióny pracovných miest v sektore, ktorý tvrdo zasiahla pandémia koronavírusu. Europarlament návrhy uvítal." />
	<meta name="dcterms.title" content="EÚ predstavila plán postupného obnovenia turistického ruchu počas leta" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X, a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://europa.pravda.sk/aktuality/clanok/551371-eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="EÚ predstavila plán postupného obnovenia turistického ruchu počas leta" />
	<meta property="og:url" content="https://europa.pravda.sk/aktuality/clanok/551371-eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta/" />
	<meta property="og:image" content="http://ipravda.sk/res/2020/05/13/thumbs/pariz-letisko-koronavirus-clanokW.jpg" />
	<meta property="og:image:secure_url" content="https://ipravda.sk/res/2020/05/13/thumbs/pariz-letisko-koronavirus-clanokW.jpg" />
	<meta property="og:image:width" content="825" />
	<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Cieľom eurokomisie je zachrániť milióny pracovných miest v sektore, ktorý tvrdo zasiahla pandémia koronavírusu. Europarlament návrhy uvítal." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:published_time" content="2020-05-13T17:43:07+02:00" />
	<meta property="article:section" content="Aktuality" />
	<meta property="article:author" content="https://www.facebook.com/pravdadennik" />
	<meta property="article:tag" content="koronavírus" />
	<meta property="article:tag" content="Európska komisia" />
	<meta property="article:tag" content="cestovný ruch" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Európa - Aktuality" href="https://europa.pravda.sk/aktuality/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta"];
        var perexsectionseo = ["europa:aktuality"];
        var perexsectionid = ["1934"];
        var perexhashtagsseo = ["koronavirus","europska-komisia","cestovny-ruch"];
        var perexadoceankeys = ["clanok","koronavirus","europskakomisia","cestovnyruch","europa","aktuality"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="EÚ predstavila plán postupného obnovenia turistického ruchu počas leta" />
	<meta name="twitter:description" content="Cieľom eurokomisie je zachrániť milióny pracovných miest v sektore, ktorý tvrdo zasiahla pandémia koronavírusu. Europarlament návrhy uvítal." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2020/05/13/thumbs/pariz-letisko-koronavirus-clanokW.jpg" />
	<meta name="twitter:url" content="https://europa.pravda.sk/aktuality/clanok/551371-eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/europa.pravda.sk\/","name":"Európa"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/europa.pravda.sk\/aktuality\/","name":"Aktuality"}}]}</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="49067816623" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext&amp;display=swap" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&amp;subset=latin,latin-ext&amp;display=swap" rel="stylesheet" />
	<link href="//ipravda.sk/css/pravda-min-europa-20200513000001.css" rel="stylesheet" type="text/css" />
	<script src="//ipravda.sk/js/pravda-min-europa-20200513000001.js" type="text/javascript"></script>
	<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('set','anonymizeIp',true);ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-32','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview'); !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init','1817889645167057'); fbq('track','PageView');</script>
	<script type="text/javascript">
  perex_dfp = {
    "ba": {"name": '/61782924/europa_art_ba', "id": 'div-gpt-ad-1528634504686-175'},
    "bbb": {"name": '/61782924/europa_art_bbb', "id": 'div-gpt-ad-1528634504686-176'},
    "bs": {"name": '/61782924/europa_art_bs', "id": 'div-gpt-ad-1528634504686-177'},
    "lea": {"name": '/61782924/europa_art_lea', "id": 'div-gpt-ad-1528634504686-178'},
    "ss_co": {"name": '/61782924/europa_art_ss_co', "id": 'div-gpt-ad-1528634504686-179'},
    "ss1": {"name": '/61782924/europa_art_ss1', "id": 'div-gpt-ad-1528634504686-180'},
    "ss2": {"name": '/61782924/europa_art_ss2', "id": 'div-gpt-ad-1528634504686-181'}
  };
</script><script type="application/javascript" src="//g.pravda.sk/kreativy/script/perex_universalMaster.js"></script>
	<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/intersection-observer/intersection-observer.js"></script>
    <![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '551502881548785',
      cookie     : true,
      xfbml      : true,
      version    : 'v6.0'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);
    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };
    return t;
}(document, "script", "twitter-wjs"));
</script>
<div id="pravda-sk-body" class="container-pull ostrov-europa rubrika-aktuality">
<div class="container">
<header id="perex-header" class="header">
<div class="portal-menu" id="portal-menu">
    <button class="portal-menu-hamburger-icon portal-megamenu-button">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="26"
             x="0px" y="0px" viewBox="0 0 27 35" style="enable-background:new 0 0 27 35;" xml:space="preserve"><g><rect x="0" class="st6" style="fill:#F8B219;" width="27" height="5"/></g><g><rect x="0" y="30" class="st6" style="fill:#F8B219;" width="27" height="5"/></g><g><rect x="0" y="15" class="st6" style="fill:#F8B219;" width="18" height="5"/></g></svg>
    </button>
    <a href="https://www.pravda.sk/" class="portal-menu-logo">
		        <svg version="1.1" id="Layer_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
             x="0px" y="0px" viewBox="0 0 150 51.03" style="enable-background:new 0 0 150 51.03;" xml:space="preserve"><g><polygon class="st0" points="0,44.1 0,51.03 150,51.03 150,44.1 0,44.1" style="fill: #FCB813;"/><path class="st1" style="fill: #231F20;" d="M0.1,37.11h15.21v-1.18l-2.4-0.44c-1.61-0.29-1.81-0.54-1.81-3.29V5.4c0.59-0.2,2.1-0.34,3.62-0.34c4.26,0,5.87,1.87,5.87,8.3c0,6.43-2.35,8.39-7.97,8.3v1.33c0.44,0.2,1.61,0.54,3.42,0.54c7.88,0,12.08-4.76,12.08-10.6c0-6.58-4.45-9.82-12.96-9.82H0.1v1.18l2.15,0.49C3.38,5.01,3.77,5.2,3.77,8v24.2c0,2.8-0.44,3.09-1.76,3.34L0.1,35.93V37.11L0.1,37.11z M29.26,37.11h13.11v-1.13l-1.96-0.39c-1.22-0.25-1.47-0.49-1.47-2.7v-16.3c0.73-0.79,2.35-1.62,3.23-1.62c0.44,0,0.69,0.15,0.93,0.74c0.73,1.33,1.32,2.06,3.38,2.06c1.66,0,3.03-1.18,3.03-3.29c0-2.21-1.32-3.39-3.52-3.39c-2.64,0-5.48,1.96-7.04,3.63H38.7l0.1-3.24l-0.44-0.34l-9.2,1.13v0.83l1.71,1.03c1.27,0.79,1.52,0.93,1.52,2.99v15.76c0,2.01-0.24,2.31-1.57,2.7l-1.57,0.39V37.11L29.26,37.11z M57.48,37.75c2.98,0,5.38-1.37,6.6-2.99h0.24c0.44,1.82,1.96,2.95,4.65,2.95c2.35,0,4.26-0.83,5.09-1.47V35.2c-0.83,0-1.71-0.15-2.3-0.44c-0.93-0.49-1.22-1.23-1.22-2.85V17.72c0-4.61-3.13-6.63-9.1-6.63c-5.67,0-10.08,1.52-10.08,4.66c0,1.62,0.98,2.75,2.98,2.75c2.4,0,3.08-1.33,3.33-3.83c0.15-1.42,0.64-1.82,2.4-1.82c3.28,0,3.91,1.47,3.91,5.25v4.56l-5.77,1.42c-4.55,1.08-8.07,2.95-8.07,7.12C50.15,35.39,52.93,37.75,57.48,37.75L57.48,37.75z M60.47,34.71c-2.3,0-3.82-1.33-3.82-4.37c0-3.58,1.71-4.81,4.5-5.06l2.84-0.29v7.9C63.45,33.87,62.23,34.71,60.47,34.71L60.47,34.71z M83.76,37.11h3.42l7.58-19.68c1.08-2.9,1.52-3.78,2.79-4.17l1.13-0.29v-1.13h-8.61v1.13l1.32,0.34c0.98,0.25,1.42,0.79,1.42,1.72c0,0.59-0.2,1.47-0.64,2.7l-4.4,12.32h-0.24l-4.5-12.32c-0.39-1.13-0.64-1.96-0.64-2.6c0-1.03,0.34-1.52,1.42-1.82l1.32-0.34v-1.13H71.92v1.13l1.03,0.29c1.32,0.44,1.76,1.13,2.79,3.63L83.76,37.11L83.76,37.11z M106.94,37.7c3.33,0,6.21-1.37,8.27-3.04h0.2l-0.1,2.7l0.49,0.34l9.05-1.28v-0.93l-1.57-0.74c-1.32-0.54-1.52-0.83-1.52-3.19V6.19c0-3.63,0.15-5.84,0.15-5.84L121.47,0l-9.78,0.93v0.98l2.05,1.03c1.17,0.59,1.47,0.74,1.47,2.9v2.21c0,1.77,0.1,3.63,0.1,3.63c-1.03-0.29-2.45-0.54-4.06-0.54c-7.34,0-13.89,4.17-13.89,14.14C97.36,34.41,102.2,37.7,106.94,37.7L106.94,37.7z M110.42,34.31c-4.06,0-6.31-2.75-6.31-10.36c0-8.25,2.74-11,6.9-11c1.96,0,3.28,1.03,4.21,2.01v18.02C114.28,33.43,112.82,34.31,110.42,34.31L110.42,34.31z M133.41,37.75c2.98,0,5.38-1.37,6.6-2.99h0.24c0.44,1.82,1.96,2.95,4.65,2.95c2.35,0,4.26-0.83,5.09-1.47V35.2c-0.83,0-1.71-0.15-2.3-0.44c-0.93-0.49-1.22-1.23-1.22-2.85V17.72c0-4.61-3.13-6.63-9.1-6.63c-5.68,0-10.08,1.52-10.08,4.66c0,1.62,0.98,2.75,2.98,2.75c2.4,0,3.08-1.33,3.33-3.83c0.15-1.42,0.64-1.82,2.4-1.82c3.28,0,3.91,1.47,3.91,5.25v4.56l-5.77,1.42c-4.55,1.08-8.07,2.95-8.07,7.12C126.07,35.39,128.86,37.75,133.41,37.75L133.41,37.75z M136.4,34.71c-2.3,0-3.82-1.33-3.82-4.37c0-3.58,1.71-4.81,4.5-5.06l2.84-0.29v7.9C139.38,33.87,138.16,34.71,136.4,34.71L136.4,34.71z"/></g></svg>
		    </a>
    <ul class="portal-menu-nav"><li class=""><a href="https://spravy.pravda.sk/">Správy</a></li><li class=""><a href="https://tv.pravda.sk/">TV Pravda</a></li><li class=""><a href="https://sport.pravda.sk/">Šport</a></li><li class=""><a href="https://auto.pravda.sk/">Auto</a></li><li class=""><a href="https://koktail.pravda.sk/">Koktail</a></li><li class=""><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class=""><a href="https://zena.pravda.sk/">Žena</a></li><li class=""><a href="https://varecha.pravda.sk/">Varecha</a></li><li class=""><a href="https://uzitocna.pravda.sk/">Užitočná</a></li><li class=""><a href="https://blog.pravda.sk/">Blog</a></li><li class=""><a href="https://debata.pravda.sk/">Debata</a></li></ul>
    <div class="portal-menu-actions"><button class="portal-megamenu-button">Všetky sekcie<i><span class="glyphicon glyphicon-remove"></span></i></button><a href="https://tv.pravda.sk/?utm_source=pravda&utm_medium=hp-menu-icon&utm_campaign=shp-menu" class="portal-menu-actions-tvpravda"><img src="//ipravda.sk/res/portal2017/logo-tv-pravda.svg" width="38" height="25" class="svg" alt="TV Pravda" /></a><a href="https://www.pravda.sk/bleskove-spravy/?utm_source=pravda&utm_medium=hp-menu-icon&utm_campaign=shp-menu" class="portal-menu-actions-flashnews"><span class="glyphicon glyphicon-flash"></span></a><a href="https://www.pravda.sk/vyhladavanie/" class="portal-menu-actions-search"><span class="glyphicon glyphicon-search"></span></a></div>
</div>
<div class="portal-megamenu" id="portal-megamenu">
            <div class="portal-megamenu-line spravodajstvo"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Spravodajstvo</span></h2><ul><li class="spravy "><a href="https://spravy.pravda.sk/">Správy</a></li><li class=""><a href="https://spravy.pravda.sk/domace/">Domáce</a></li><li class=""><a href="https://spravy.pravda.sk/svet/">Svet</a></li><li class="ekonomika "><a href="https://ekonomika.pravda.sk/">Ekonomika</a></li><li class="kultura "><a href="https://kultura.pravda.sk/">Kultúra</a></li><li class="extern_pocasie "><a href="https://pocasie.pravda.sk/">Počasie</a></li><li class="nazory "><a href="https://nazory.pravda.sk/">Názory</a></li><li class=""><a href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li class=""><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li class="komercnespravy "><a href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div>
	        <div class="portal-megamenu-line link sport"><h2><a href="https://sport.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Šport</a></h2><ul><li class="futbal "><a href="https://futbal.pravda.sk/">Futbal</a></li><li class="hokej "><a href="https://hokej.pravda.sk/">Hokej</a></li><li class=""><a href="https://sport.pravda.sk/cyklistika/">Cyklistika</a></li><li class=""><a href="https://sport.pravda.sk/tenis/">Tenis</a></li><li class=""><a href="https://sport.pravda.sk/zimne-sporty/">Zimné športy</a></li><li class=""><a href="https://sport.pravda.sk/nazivo/">Naživo</a></li></ul></div>
	        <div class="portal-megamenu-line magaziny"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Magazíny</span></h2><ul><li class="extern_ahojmama "><a href="https://ahojmama.pravda.sk/">AhojMama</a></li><li class="auto "><a href="https://auto.pravda.sk/">Auto</a></li><li class="cestovanie "><a href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li class="koktail "><a href="https://koktail.pravda.sk/">Koktail</a></li><li class="oserialoch "><a href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li class="veda "><a href="https://vat.pravda.sk/">VAT</a></li><li class="zdravie "><a href="https://zdravie.pravda.sk/">Zdravie</a></li><li class="extern_zvieratka "><a href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li class="zena "><a href="https://zena.pravda.sk/">Žena</a></li><li class=""><a href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div>
	        <div class="portal-megamenu-line link uzitocna"><h2><a href="https://uzitocna.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Užitočná pravda</a></h2><ul><li class=""><a href="https://uzitocna.pravda.sk/peniaze/">Peniaze</a></li><li class=""><a href="https://uzitocna.pravda.sk/hypoteky/">Hypotéky</a></li><li class=""><a href="https://uzitocna.pravda.sk/dochodky/">Dôchodky</a></li><li class=""><a href="https://uzitocna.pravda.sk/ako-vybavit/">Ako vybaviť</a></li><li class=""><a href="https://uzitocna.pravda.sk/spotrebitel/">Spotrebiteľ</a></li><li class=""><a href="https://uzitocna.pravda.sk/praca-a-kariera/">Práca a kariéra</a></li><li class=""><a href="https://uzitocna.pravda.sk/zivnostnik/">Živnostník</a></li><li class=""><a href="https://uzitocna.pravda.sk/skola/">Škola</a></li><li class=""><a href="https://uzitocna.pravda.sk/reality/">Reality</a></li><li class=""><a href="https://uzitocna.pravda.sk/dom-a-byt/">Dom a byt</a></li><li class=""><a href="https://uzitocna.pravda.sk/seniori/">Seniori</a></li></ul></div>
	        <div class="portal-megamenu-line link extern_varecha"><h2><a href="https://varecha.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Varecha</a></h2><ul><li class=""><a href="https://varecha.pravda.sk/recepty">Recepty</a></li><li class=""><a href="https://napady.pravda.sk/">Nápady</a></li><li class=""><a href="https://varecha.pravda.sk/torty/">Torty</a></li><li class=""><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Denné menu</a></li></ul></div>
	        <div class="portal-megamenu-line link varecha_tv"><h2><a href="https://varecha.pravda.sk/tv/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Varecha</a></h2><ul><li class=""><a href="https://varecha.pravda.sk/tv/serialy/">Seriály</a></li><li class=""><a href="https://varecha.pravda.sk/tv/videorecepty/">Videorecepty</a></li><li class=""><a href="https://varecha.pravda.sk/tv/playlist/celebrity-s-varechou/">Celebrity</a></li><li class=""><a href="https://varecha.pravda.sk/tv/playlist/fit-s-viktorom/">Fit s Viktorom</a></li></ul></div>
	        <div class="portal-megamenu-line link extern_blog"><h2><a href="https://blog.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Blog</a></h2><ul><li class=""><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najnovšie</a></li><li class=""><a href="https://blog.pravda.sk/?page=najnovsie-clanky">Najčítanejšie</a></li><li class=""><a href="https://blog.pravda.sk/?page=najkomentovanejsie-clanky">Najkomentovanejšie</a></li><li class=""><a href="https://blog.pravda.sk/abecedny-zoznam-blogov/">Zoznam blogov</a></li><li class=""><a href="https://blog.pravda.sk/?page=komercne-blogy">Komerčné blogy</a></li></ul></div>
	        <div class="portal-megamenu-line relax"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Relax</span></h2><ul><li class="extern_tvprogram "><a href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li class=""><a href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li class=""><a href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li class="extern_debata "><a href="https://debata.pravda.sk/">Debata</a></li><li class="extern_flog "><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie "><a href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li class=""><a href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li class=""><a href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div>
	        <div class="portal-megamenu-line link extern_tv"><h2><a href="https://tv.pravda.sk/"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> TV Pravda</a></h2><ul><li class=""><a href="https://tv.pravda.sk/kategorie/spravodajstvo">Spravodajstvo</a></li><li class=""><a href="https://tv.pravda.sk/kategorie/sport">Šport</a></li><li class=""><a href="https://tv.pravda.sk/kategorie/veda-a-technika">Veda a tech</a></li><li class=""><a href="https://tv.pravda.sk/kategorie/kultura">Kultúra</a></li><li class=""><a href="https://tv.pravda.sk/kategorie/komercne-videa">Komerčné</a></li><li class=""><a href="https://tv.pravda.sk/relacie/ide-o-pravdu">Ide o pravdu</a></li><li class=""><a href="https://tv.pravda.sk/relacie/pocasie">Predpoveď počasia</a></li><li class=""><a href="https://tv.pravda.sk/relacie/ide-o-peniaze">Ide o peniaze</a></li><li class=""><a href="https://tv.pravda.sk/relacie/ide-o-zdravie">Ide o zdravie</a></li><li class=""><a href="https://tv.pravda.sk/relacie/neobycajne-miesta">Neobyčajné miesta</a></li><li class=""><a href="https://tv.pravda.sk/relacie/showroom">Showroom</a></li></ul></div>
	        <div class="portal-megamenu-line nakupy"><h2><span class="portal-megamenu-line-link-wrap"><span class="glyphicon glyphicon-triangle-bottom hidden-lg hidden-md hidden-sm"></span> Nákupy</span></h2><ul><li class=""><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li><li class="extern_avizo "><a href="https://www.avizo.sk/" title="Avízo.sk - inzercia v sekciách auto-moto, reality, zamestnanie a rubriky">Avízo</a></li><li class="extern_zlavy "><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety "><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_abazar "><a href="https://autobazar.pravda.sk/">Autobazár</a></li><li class=""><a href="https://reality.pravda.sk/">Reality</a></li><li class="extern_epravda "><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li class="predplatne "><a href="https://predplatne.pravda.sk/">Predplatné novín</a></li><li class="extern_klub "><a href="https://klub.pravda.sk/">Klub Pravda</a></li></ul></div>
	</div><div class="search-input-wrap">
            <form action="https://www.pravda.sk/vyhladavanie/" method="get">
                <input type="text" name="q" value="" placeholder="Zadajte text" />
                <button type="button" class="search-input-wrap-close">
                    <span class="glyphicon glyphicon-remove"></span>
                </button>
                <button type="submit" class="search-input-wrap-submit">
                    <span class="glyphicon glyphicon-search"></span>
                </button>
                <input type="hidden" name="ie" value="utf-8" />
                <input type="hidden" value="europa.pravda.sk" name="as_sitesearch" />
            </form></div>
<div class="submenu"><div class="submenu-nav">
    <span class="glyphicon glyphicon-triangle-bottom submenu-nav-open"></span>
    <ul class="submenu-nav-list"><li class=""><a href="https://europa.pravda.sk/" class="main">Správy</a></li><li><a class="" href="https://spravy.pravda.sk/domace/">Domáce</a></li><li><a class="active" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/svet/">Svet</a></li><li><a class="" href="https://ekonomika.pravda.sk/">Ekonomika</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/">Regióny</a></li><li><a class="" href="https://spravy.pravda.sk/regiony/kategoria/bratislava/">Bratislava</a></li><li><a class="" href="https://spravy.pravda.sk/cierna-kronika/">Čierna kronika</a></li><li><a class="" href="https://spravy.pravda.sk/otazky-a-odpovede/vsetky/">Online rozhovory</a></li><li><a class="" href="https://volby.pravda.sk/">Voľby</a></li></ul>
</div><div class="submenu-info"><span class="user-actions-weather"><a href="https://pocasie.pravda.sk/"><img class="icon-weather" src="//ipravda.sk/res/pocasie/svg/09.svg" height="20" alt="" /><span class="temp">10 až 19 &deg;C</span></a></span><span class="user-actions-day">13.5.</span><span class="user-actions-nameday">Servác</span></div></div></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<div class="advert advert-top">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/europa_art_lea -->\n<div id=\"advert-top-nest\"><\/div>\n<div id='div-gpt-ad-1528634504686-178'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-178'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">EÚ predstavila plán postupného obnovenia turistického ruchu počas leta</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">TASR</span>
							</span>
			<span class="article-added-info-date">13.05.2020 17:43</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://europa.pravda.sk/aktuality/clanok/551371-eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta/"></div>
			<div class="fb-like" data-href="https://europa.pravda.sk/aktuality/clanok/551371-eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
					</div>
	</div>
			        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img class="article-detail-image" src="https://ipravda.sk/res/2020/05/13/thumbs/pariz-letisko-koronavirus-clanokW.jpg" alt="paríž letisko koronavírus">
			<div class="article-detail-image-menu">
									<span class="article-detail-image-alt pull-left" itemprop="description">
						Pasažier s ochranným rúškom počas registrácie batožiny na letisku v Paríži. Ilustračná foto.
					</span>
													<span class="article-detail-image-autor pull-right">Autor: <span itemprop="author">SITA/AP</span>, <span itemprop="author">Francois Mori</span></span>
							</div>
			<meta itemprop="contentUrl" content="https://ipravda.sk/res/2020/05/13/thumbs/pariz-letisko-koronavirus-clanokW.jpg" />
			<meta itemprop="url" content="https://ipravda.sk/res/2020/05/13/thumbs/pariz-letisko-koronavirus-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
		</div>
		<div class="clearfix"></div>
			<div class="article-detail-perex">
			<p itemprop="description">Plán Európskej komisie (EK), ktorá v stredu predstavila plán postupného "reštartovania" turistického ruchu počas nadchádzajúceho leta, sa do veľkej miery zameriava na zabezpečenie likvidity pre podniky aktívne v oblasti cestovného ruchu. Cieľom EK je zachrániť milióny pracovných miest v sektore, ktorý tvrdo zasiahla pandémia koronavírusu. </p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Komisia upozornila, že Európa je centrom živého ekosystému cestovného
ruchu, keď cestovanie, doprava, ubytovanie, potravinárske služby, rekreácia
a kultúra prispievajú k takmer 10 % HDP Európskej únie a poskytujú
kľúčový zdroj zamestnanosti a príjmu v mnohých európskych regiónoch.
Ročne okolo 267 miliónov Európanov (62 % obyvateľov) vycestuje najmenej na
jeden súkromný výlet a 78 % Európanov trávi dovolenku vo svojej domovskej
alebo inej krajine EÚ.</p>
<p>Ekosystém cestovného ruchu bol tiež jedným z najviac postihnutých
tvrdými obmedzeniami pohybu a cestovania, ktoré boli uvalené v dôsledku
pandémie nového koronavírusu. Svetová organizácia cestovného ruchu (UNWTO)
predpokladá zníženie medzinárodných pobytov o 20 až 30 %, čo pre
cestovný ruch na celom svete predstavuje straty od 280 do 420 miliárd eur.
Pre európske odvetvie cestovného ruchu je leto pre toto odvetvie rozhodujúce,
s 360 miliónmi pobytov a príjmami vo výške 150 miliárd eur.</p>
<h3>Zabezpečenie likvidity</h3>
<p>Komisia sa v rámci svojho plánu oživenia turistického ruchu zameriava na
podporu tohto sektora prostredníctvom zabezpečenia likvidity pre podniky
v oblasti cestovného ruchu, najmä pre malé a stredné podniky a
prostredníctvom financovanie z rozpočtu EÚ.</p>
<aside class="article-detail-body-odporucame article-four col-xs-4 pull-right">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="https://nazory.pravda.sk/analyzy-a-postrehy/clanok/551357-zachranme-letnu-sezonu-v-europe/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2016/01/28/thumbs/manfred-weber-europoslanec-nemecko-bavorsko-malaW.jpg"
										alt="Zachráňme letnú sezónu v Európe" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="https://nazory.pravda.sk/analyzy-a-postrehy/clanok/551357-zachranme-letnu-sezonu-v-europe/">Zachráňme
				letnú sezónu v Európe</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
<p>Zabezpečenie likvidity pre podniky v oblasti cestovného ruchu chce EK
zaistiť flexibilitou pravidiel štátnej pomoci, čo členským štátom
umožní zaviesť systém záruk pre poukážky a ďalšie systémy likvidity,
na podporu spoločností v sektore dopravy a cestovného ruchu a na uspokojenie
žiadosti o úhradu škôd spôsobených pandémiou nového koronavírusu.
Komisia je pripravená schváliť systémy poukazov veľmi rýchlo, po
oznámení dotknutého členského štátu.</p>
<h3>EÚ poskytla už 8 miliárd</h3>
<p>Financovanie z rozpočtu EÚ znamená, že Únia bude poskytovať okamžitú
likviditu podnikom postihnutým krízou prostredníctvom nástroja reakcie na
nový koronavírus. EK prostredníctvom Európskeho investičného fondu už
poskytla 8 miliárd eur na financovanie 100.000 malých podnikov postihnutých
krízou.</p>
<p>Toto financovanie má vďaka finančným úľavám do 100 miliárd eur cez
program SURE zabrániť zániku miliónov pracovných miest v EÚ. Program SURE
pomáha členským štátom pokryť náklady na vnútroštátne krátkodobé
pracovné programy a opatrenia na záchranu pracovných miest.</p>
<h3>Promovanie poukážok</h3>
<p>Ďalším cieľom je spájanie občanov EÚ s ponukami miestneho cestovného
ruchu, promovanie miestnych zaujímavostí a domácej turistiky a propagácia
Európy ako bezpečnej turistickej destinácie. Komisia bude spolupracovať
s členskými štátmi na propagácii systému sponzorských poukážok,
v rámci ktorého môžu zákazníci podporiť svoje obľúbené hotely alebo
reštaurácie. EK pomôže spropagovať celoeurópske komunikačné kampane
zamerané na Európu ako turistickú destináciu číslo jedna.</p>
<p>Exekutíva EÚ bude spolupracovať s členskými štátmi na podpore trvalo
udržateľného cestovného ruchu v súlade s európskou ekologickou dohodou a
podporí aj digitálnu transformáciu služieb cestovného ruchu s cieľom
ponúknuť väčší výber, lepšie prerozdelenie zdrojov a nové spôsoby
riadenia cestovného ruchu a turistických tokov.</p>
<div class="article-detail-body-greybox koronavirus-sablonaClanok
infobox-v-clanku">
	<div class="infobox-v-clanku-ignore-p">
		<p><a
href="https://www.pravda.sk/trendove-temy/koronavirus/"><strong>Koronavírus:</strong>Všet­ky
informácie na jednom mieste</a></p>
		<div class="clearfix cl"></div>
	</div>
	 </div>
<p>Eurokomisár pre vnútorný trh Thierry Breton upozornil, že pre
koronakrízu milióny malých a stredných podnikov a rodinných podnikov,
ktoré pracujú v ubytovacích a stravovacích zariadeniach, reštauráciách,
osobnej doprave a cestovných kanceláriách, riskujú bankrot a stratu práce.
„Naliehavo sa musia vrátiť do práce. Pomáhame európskemu cestovnému
ruchu dostať sa späť na správnu cestu a zároveň zaistiť zdravie a
bezpečnosť. Navrhli sme spoločný európsky prístup k riadeniu toho, čo
zostane ťažkou letnou sezónou 2020, a zároveň sa pripravujeme na
udržateľnejší a digitálny ekosystém cestovného ruchu v budúcnosti,“
opísal situáciu Breton v správe pre médiá.</p>
<h3>Europarlament návrhy uvítal</h3>
<p>Európsky parlament (EP) víta stredajší balík opatrení EK. Oceňuje
najmä snahy zabezpečiť prehľadnosť práv cestujúcich, uviedol Výbor EP
pre dopravu a cestovný ruch (TRAN) vo vyjadrení pre médiá. Členovia výboru
zároveň upozornili, že europarlament podporuje oba sektory – dopravu aj
cestovný ruch – pri prekonávaní koronakrízy.</p>
<p>Francúzska europoslankyňa a šéfka výboru TRAN Karima Delliová
vyhlásila, že opatrenia pre ochranu cestovného ruchu a dopravy predstavené
eurokomisiou sú „vynikajúcim príkladom spoločného riešenia súčasných
a budúcich problémov v odvetviach, ktoré boli silne zasiahnuté
pandémiou“. Pripomenula, že výbor, ktorému šéfuje, už od marca trvá na
koordinovanom postupe na prekonanie zdravotnej krízy v rámci celej EÚ.</p>
<h3>Obnovenie cestovného ruchu prinesie riziká</h3>
<p>Eurokomisárka pre zdravie a bezpečnosť potravín Stella Kyriakidisová
v súvislosti s plánom EK na oživenie cestovného ruchu upozornila, že
dlhoočakávané obnovenie výletov občanov EÚ prinesie aj riziká spojené so
šírením koronavírusu.</p>
<p>„Vieme, že veľmi veľa európskych občanov sa teší na leto a na
cestovanie. Vďaka ich obrovským obetiam z posledných mesiacov bude možné
postupné a obozretné otvorenie cestovného ruchu. Avšak ani výlety, ani
uvoľnenie ochranných opatrení nie sú bez rizika, pokiaľ je vírus stále
medzi nami,“ uviedla komisárka v odkaze pre médiá. Dodala, že Európania
si aj po oživení tohto sektora musia zachovať ostražitosť, dodržiavať
odstupy medzi sebou a zvýšené hygienické opatrenia, aby doterajšie
karanténne úsilie nebolo zbytočné.</p>
	<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/koronavirus/" class="btn btn-grey-full hashtag-koronavírus">#koronavírus</a>
					<a href="https://www.pravda.sk/trendove-temy/europska-komisia/" class="btn btn-grey-full hashtag-európska-komisia">#Európska komisia</a>
					<a href="https://www.pravda.sk/trendove-temy/cestovny-ruch/" class="btn btn-grey-full hashtag-cestovný-ruch">#cestovný ruch</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://europa.pravda.sk/aktuality/clanok/551371-eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuropa.pravda.sk%2Faktuality%2Fclanok%2F551371-eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta%2F&amp;text=E%C3%9A+predstavila+pl%C3%A1n+postupn%C3%A9ho+obnovenia+turistick%C3%A9ho+ruchu+po%C4%8Das+leta" data-size="large"></a>
		</div>
	</div>
		<aside class="article-detail-body-suvisiace col-lg-15 no-padding-side">
		<div class="article-detail-body-addon-title">
			<b>Súvisiace články</b>
		</div>
																					<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="https://ekonomika.pravda.sk/krajina/clanok/551009-slovensky-cestovny-sa-prebera-z-komy-na-dunajci-spustili-pltnicku-sezonu/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2019/05/15/thumbs/sr-dunajec-pltnicka-sezona-plnik-plt-rieka-malaW.jpg" alt="Slovenský cestovný ruch sa preberá z kómy. Na...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="https://ekonomika.pravda.sk/krajina/clanok/551009-slovensky-cestovny-sa-prebera-z-komy-na-dunajci-spustili-pltnicku-sezonu/">
								<h3>Slovenský cestovný ruch sa preberá z kómy. Na Dunajci spustili pltnícku sezónu</h3>
							</a>
						</div>
					</div>
																<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="https://ekonomika.pravda.sk/ludia/clanok/550779-cestovny-ruch-u-susedov-skolaboval-cesko-chysta-rekreacne-poukazy/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2013/11/15/thumbs/cesky-krumlov_01-malaW.jpg" alt="Cestovný ruch u susedov skolaboval. Česko...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="https://ekonomika.pravda.sk/ludia/clanok/550779-cestovny-ruch-u-susedov-skolaboval-cesko-chysta-rekreacne-poukazy/">
								<h3>Cestovný ruch u susedov skolaboval. Česko chystá rekreačné poukazy</h3>
							</a>
						</div>
					</div>
																<div class="article-magazine col-sm-3 col-xs-5 no-padding-left">
						<div class="col-xs-15 article-listing-image no-padding-side">
							<a href="https://cestovanie.pravda.sk/more/clanok/551060-bulharsko-podpori-cestovny-ruch-poukazkami-pre-rekreantov/">
								<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
									 data-original="https://ipravda.sk/res/2018/08/24/thumbs/bulharsko-malaW.jpg" alt="Bulharsko podporí cestovný ruch poukážkami pre...">
							</a>
						</div>
						<div class="col-xs-15 article-listing-poltag">
							<a href="https://cestovanie.pravda.sk/more/clanok/551060-bulharsko-podpori-cestovny-ruch-poukazkami-pre-rekreantov/">
								<h3>Bulharsko podporí cestovný ruch poukážkami pre rekreantov</h3>
							</a>
						</div>
					</div>
											<div class="clearfix"></div>
	</aside>
	<meta itemprop="mainEntityOfPage" content="https://europa.pravda.sk/aktuality/clanok/551371-eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta/">
	<meta itemprop="datePublished" content="2020-05-13T17:43:07+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo-amp.png">
			<meta itemprop="width" content="180">
			<meta itemprop="height" content="60">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:1">
			<meta itemprop="discussionUrl" content="https://debata.pravda.sk/debata/551371-eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta/">
				<meta itemprop="dateModified" content="2020-05-13T17:43:07+02:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať" />
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk" />
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
			<div class="modal fade newsletter-box-gdpr" tabindex="-1" role="dialog">
				<div class="modal-dialog" role="document">
					<div class="modal-content">
						<div class="modal-header">
							<h4 class="modal-title">Ochrana osobných údajov</h4>
						</div>
						<div class="modal-body">
							<p>P E R E X, a.s., Trnavská cesta 39/A, 831 04 Bratislava, IČO: 00685313,
								spracováva Váš e-mail <b>za účelom poskytovania bezplatných e-mailových služieb Pravda.sk ("Spravodajstva na e-mail")</b>,
								na základe § 13 odst. 1 písm. a) zákona 18/2018 Z.z. o ochrane osobných údajov a o zmene a doplnení niektorých zákonov.
								Vaše osobné údaje budú vymazané najneskôr do 7 dní po odhlásení odberu
								všetkých e-mailových služieb, pokiaľ neexistujú iné zákonné lehoty na uchovávanie údajov.
							</p>
							<p>
								Máte právo Vami daný súhlas odvolať a Vaše údaje budú
								bezodkladne vymazané. Odvolať súhlas môžete e-mailom na adresu
								zodpovednej osoby Peter Šonkol, <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%64%70%6f%40%70%65%72%65%78%2e%73%6b%22%20%3e%64%70%6f%40%70%65%72%65%78%2e%73%6b%3c%2f%61%3e%27%29%3b'))</script> alebo listom adresovaným prevádzkovateľovi služby.
								Máte právo požadovať prístup, opravu, vymazanie, obmedzenie spracúvania a
								namietať spracúvanie osobných údajov, ako aj právo na prenosnosť osobných
								údajov a právo podať návrh na začatie konania podľa § 100 Zákona č. 18/2018 Z. z.
							</p>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Nesúhlasím</button>
							<button type="button" class="btn btn-primary" data-dismiss="modal">Súhlasím</button>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
	</div>
	<div class="debata-box" data-count="1" data-url="https://debata.pravda.sk/debata/551371-eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta/">
			<a class="btn btn-grey btn-debata" href="https://debata.pravda.sk/debata/551371-eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta/">
			Celá debata / <b>1 príspevok</b>
		</a>
								<a href="https://debata.pravda.sk/debata/551371-eu-predstavila-plan-postupneho-obnovenia-turistickeho-ruchu-pocas-leta/prispevok/7451302/#prispevok_7451302" class="btn btn-grey-full btn-debata-one">
				<div class="article-added-info">
					<span class="article-added-info-date">
						pred 6 minútami
					</span>
					<span class="article-added-info-autor">
						stgu
					</span>
				</div>
				Ľudia začnú cestovať, keď budú mať pocit
			</a>
			</div>
<div class="advert advert-podclankom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/europa_art_ba -->\n<div id='div-gpt-ad-1528634504686-175'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-175'); });\n<\/script>\n<\/div>\n\n<!-- AS Relevant resp -->\n<div>\n  <script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\"\n     style=\"display:block\"\n  \t data-matched-content-ui-type=\"image_stacked,image_stacked\"\n     data-matched-content-rows-num=\"2,3\"\n     data-matched-content-columns-num=\"1,3\"\n     data-ad-format=\"autorelaxed\"\n     data-ad-client=\"ca-pub-9548545491773721\"\n     data-ad-slot=\"5247323915\"><\/ins>\n<script>\n     (adsbygoogle = window.adsbygoogle || []).push({});\n<\/script>\n<\/div>");
		}
	</script>
</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=551371" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="advert advert-topsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/europa_art_ss_co -->\n<div id='div-gpt-ad-1528634504686-179'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-179'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
    <aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
        <div class="section-menu">
            <h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
                            <div class="hp-box-najcitanejsie-range pull-right">
                                            <button data-interval="1" class="btn btn-link  active">24h</button>
                                            <button data-interval="2" class="btn btn-link ">48h</button>
                                            <button data-interval="3" class="btn btn-link ">3 dni</button>
                                    </div>
                    </div>
                    <ol class="interval-list-1 active"><li><a href="https://spravy.pravda.sk/domace/clanok/551293-kedy-sa-deti-vratia-do-skol/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/05/13/thumbs/trieda-deti-skola-stvorec.jpg" alt="trieda, deti, škola"></a><a href="https://spravy.pravda.sk/domace/clanok/551293-kedy-sa-deti-vratia-do-skol/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kedy sa deti vrátia do škôl? Rozhodnutie opäť odložili</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551321-lenc-predseda-vlady-chce-byt-viditelny-svojsky-a-emocny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/05/08/thumbs/inkognito-igor-matovic-matovic-stvorec.jpg" alt="inkognito, igor matovič, matovič,"></a><a href="https://spravy.pravda.sk/domace/clanok/551321-lenc-predseda-vlady-chce-byt-viditelny-svojsky-a-emocny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lenč: Matovič chce byť viditeľný, svojský a emočný</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551251-volba-sefa-vszp-koalicia-porusila-vsetky-pravidla-tvrdi-rasi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/03/19/thumbs/richard-rasi-stvorec.jpg" alt="Richard Raši"></a><a href="https://spravy.pravda.sk/domace/clanok/551251-volba-sefa-vszp-koalicia-porusila-vsetky-pravidla-tvrdi-rasi/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Voľba šéfa VšZP: Koalícia porušila všetky pravidlá, tvrdí Raši</a></li><li><a href="https://spravy.pravda.sk/regiony/clanok/551287-zomrel-starosta-kosickej-mestskej-casti-polov-ladislav-brada/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2018/04/13/thumbs/umrtie-sviecka-pohreb-stvorec.jpg" alt="úmrtie, sviečka, pohreb"></a><a href="https://spravy.pravda.sk/regiony/clanok/551287-zomrel-starosta-kosickej-mestskej-casti-polov-ladislav-brada/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zomrel starosta košickej mestskej časti Poľov Ladislav Brada</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551335-mamojka-sa-vzdal-funkcie-ustavneho-sudcu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/01/15/thumbs/vymenovanie-sudcov-stvorec.jpg" alt="vymenovanie sudcov"></a><a href="https://spravy.pravda.sk/domace/clanok/551335-mamojka-sa-vzdal-funkcie-ustavneho-sudcu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Mamojka sa vzdal funkcie ústavného sudcu</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551309-v-pondelok-pribudli-styri-nove-pripady-nakazy-spravili-4-326-testov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/05/13/thumbs/psa-koronavirus-covid-meranie-teplota-teplomer-hasic-stvorec.jpg" alt="PSA koronavírus covid meranie teplota teplomer hasič"></a><a href="https://spravy.pravda.sk/domace/clanok/551309-v-pondelok-pribudli-styri-nove-pripady-nakazy-spravili-4-326-testov/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> V utorok pribudli štyri nové prípady nákazy. Spravili 4 326 testov</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551337-zurian-peter-toth-nie-je-beztrestny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2018/10/01/thumbs/zurian-stvorec.jpg" alt="zurian"></a><a href="https://spravy.pravda.sk/domace/clanok/551337-zurian-peter-toth-nie-je-beztrestny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Šéf NAKA Zurian: Peter Tóth nie je beztrestný</a></li></ol>
                    <ol class="interval-list-2"><li><a href="https://spravy.pravda.sk/domace/clanok/551273-prezidentka-udelila-milost-tyranej-matke-jedenastich-deti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/05/04/thumbs/zuzana-caputova_01-stvorec.jpg" alt="Zuzana Čaputová."></a><a href="https://spravy.pravda.sk/domace/clanok/551273-prezidentka-udelila-milost-tyranej-matke-jedenastich-deti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prezidentka udelila milosť týranej matke jedenástich detí</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551203-na-slovensku-pribudlo-8-nakazenych-virus-si-vyziadal-dalsiu-obet/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/05/12/thumbs/covid-19-koronavirus-stvorec.jpg" alt="Covid-19 / Koronavírus /"></a><a href="https://spravy.pravda.sk/domace/clanok/551203-na-slovensku-pribudlo-8-nakazenych-virus-si-vyziadal-dalsiu-obet/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Na Slovensku pribudlo 8 infikovaných. Vírus si vyžiadal ďalšiu obeť</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551275-odmietol-si-nasadit-rusko-dostal-pokutu-1000-eur/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2011/11/19/thumbs/73610-euro-peniaze-stvorec.jpg" alt="Euro, peniaze"></a><a href="https://spravy.pravda.sk/domace/clanok/551275-odmietol-si-nasadit-rusko-dostal-pokutu-1000-eur/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Odmietol si nasadiť rúško, dostal pokutu 1000 eur</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551228-zverejnili-udajne-spravy-medzi-troskovou-a-vadalom-neriesili-len-sukromie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2018/03/09/thumbs/troskova-transparent-pochod-stvorec.jpg" alt="Trošková transparent pochod"></a><a href="https://spravy.pravda.sk/domace/clanok/551228-zverejnili-udajne-spravy-medzi-troskovou-a-vadalom-neriesili-len-sukromie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zverejnili údajné správy medzi Troškovou a Vadalom. Neriešili len...</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551293-kedy-sa-deti-vratia-do-skol/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/05/13/thumbs/trieda-deti-skola-stvorec.jpg" alt="trieda, deti, škola"></a><a href="https://spravy.pravda.sk/domace/clanok/551293-kedy-sa-deti-vratia-do-skol/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kedy sa deti vrátia do škôl? Rozhodnutie opäť odložili</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551321-lenc-predseda-vlady-chce-byt-viditelny-svojsky-a-emocny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/05/08/thumbs/inkognito-igor-matovic-matovic-stvorec.jpg" alt="inkognito, igor matovič, matovič,"></a><a href="https://spravy.pravda.sk/domace/clanok/551321-lenc-predseda-vlady-chce-byt-viditelny-svojsky-a-emocny/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Lenč: Matovič chce byť viditeľný, svojský a emočný</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551241-galko-na-obrane-nebol-odsudeny-a-pre-mna-je-doveryhodny-tvrdi-pcolinsky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/05/12/thumbs/galko-stvorec.jpg" alt="Galko,"></a><a href="https://spravy.pravda.sk/domace/clanok/551241-galko-na-obrane-nebol-odsudeny-a-pre-mna-je-doveryhodny-tvrdi-pcolinsky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Galko na obrane: Nebol odsúdený a pre mňa je dôveryhodný, tvrdí...</a></li></ol>
                    <ol class="interval-list-3"><li><a href="https://spravy.pravda.sk/domace/clanok/551094-profesor-krcmery-druha-vlna-je-asi-za-nami/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/04/11/thumbs/vladimir-krcmery-stvorec.jpg" alt="Vladimír Krčméry"></a><a href="https://spravy.pravda.sk/domace/clanok/551094-profesor-krcmery-druha-vlna-je-asi-za-nami/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Profesor Krčméry: Druhá vlna je asi za nami</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551155-galko-opat-pracuje-na-ministerstve-obrany/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2019/10/28/thumbs/parlament-galko-stvorec.jpg" alt="parlament, Galko,"></a><a href="https://spravy.pravda.sk/domace/clanok/551155-galko-opat-pracuje-na-ministerstve-obrany/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Galko dostal nový flek. A Sulík facku od Matoviča?</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551273-prezidentka-udelila-milost-tyranej-matke-jedenastich-deti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/05/04/thumbs/zuzana-caputova_01-stvorec.jpg" alt="Zuzana Čaputová."></a><a href="https://spravy.pravda.sk/domace/clanok/551273-prezidentka-udelila-milost-tyranej-matke-jedenastich-deti/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Prezidentka udelila milosť týranej matke jedenástich detí</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551116-fond-pomoci-ma-aj-matovicovu-vyplatu-vybavila-to-jeho-zena/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/05/11/thumbs/fond-vzajomnej-pomoci-olano-stvorec.jpg" alt="Fond vzájomnej pomoci, OĽaNO"></a><a href="https://spravy.pravda.sk/domace/clanok/551116-fond-pomoci-ma-aj-matovicovu-vyplatu-vybavila-to-jeho-zena/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Fond pomoci má aj Matovičovu výplatu, vybavila to jeho žena</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551203-na-slovensku-pribudlo-8-nakazenych-virus-si-vyziadal-dalsiu-obet/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image article-added-icon-video"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/05/12/thumbs/covid-19-koronavirus-stvorec.jpg" alt="Covid-19 / Koronavírus /"></a><a href="https://spravy.pravda.sk/domace/clanok/551203-na-slovensku-pribudlo-8-nakazenych-virus-si-vyziadal-dalsiu-obet/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Na Slovensku pribudlo 8 infikovaných. Vírus si vyžiadal ďalšiu obeť</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551101-letne-skoly-budu-zamerane-na-vychovu-ziakov-a-budu-dobrovolne-tvrdi-grohling/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2020/05/11/thumbs/branislav-grohling-stvorec.jpg" alt="Branislav Gröhling"></a><a href="https://spravy.pravda.sk/domace/clanok/551101-letne-skoly-budu-zamerane-na-vychovu-ziakov-a-budu-dobrovolne-tvrdi-grohling/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Letné školy budú zamerané na výchovu žiakov a budú dobrovoľné,...</a></li><li><a href="https://spravy.pravda.sk/domace/clanok/551275-odmietol-si-nasadit-rusko-dostal-pokutu-1000-eur/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img class="lazy" src="https://ipravda.sk/res/placeholder/stvorec.png"data-original="https://ipravda.sk/res/2011/11/19/thumbs/73610-euro-peniaze-stvorec.jpg" alt="Euro, peniaze"></a><a href="https://spravy.pravda.sk/domace/clanok/551275-odmietol-si-nasadit-rusko-dostal-pokutu-1000-eur/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Odmietol si nasadiť rúško, dostal pokutu 1000 eur</a></li></ol>
            </aside>
<div class="advert advert-center">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/europa_art_ss1 -->\n<div id='div-gpt-ad-1528634504686-180'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-180'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
	<aside id="hp-box-tv-rightbox" class="hp-box-tv-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://tv.pravda.sk/?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<img src="//ipravda.sk/res/portal2017/logo-tv-pravda.png">
				</a>
			</h5>
		</div>
					<div class="hp-box-tv-rightbox-img">
				<a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/4334-levoca-sa-konecne-zbavi-neznesitelneho-zapachu?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<span>
						<img src="//ipravda.sk/res/portal2017/play.png">
					</span>
					<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
                         data-original="https://cloudia.tv.pravda.sk/r540x304/5129c4e8-393c-4520-9d10-22c4dce5b788.jpg">
				</a>
				<a href="https://tv.pravda.sk/relacie/spravodajstvo/epizoda/4334-levoca-sa-konecne-zbavi-neznesitelneho-zapachu?utm_source=pravda&amp;utm_medium=box-sidebar&amp;utm_campaign=tvpravda_rightbox">
					<h4>Levoča sa konečne zbaví neznesiteľného zápachu</h4>
				</a>
			</div>
			</aside>
<div id="templavoila-anketa_rightbox-inner"></div>	<aside id="hp-box-debata" class="hp-box-debata">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://debata.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">Debata</a>
			</h5>
		</div>
		<ul>
											<li>
					<a href="https://debata.pravda.sk/debata/551335-mamojka-sa-vzdal-funkcie-ustavneho-sudcu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Mamojka sa vzdal funkcie ústavného sudcu</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">13. 05. 2020</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 435</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/551321-lenc-predseda-vlady-chce-byt-viditelny-svojsky-a-emocny/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Lenč: Matovič chce byť viditeľný, svojský a emočný</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">13. 05. 2020</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 256</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/551275-odmietol-si-nasadit-rusko-dostal-pokutu-1000-eur/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Odmietol si nasadiť rúško, dostal pokutu 1000 eur</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">13. 05. 2020</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 250</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/551274-politicke-strany-si-rozdelia-76-milionov-eur-olano-ziska-21-milionov/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Politické strany si rozdelia 76 miliónov eur, OĽaNO získa 21 miliónov</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">13. 05. 2020</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 246</span>
					</div>
				</li>
											<li>
					<a href="https://debata.pravda.sk/debata/551315-zrusit-ci-ponechat-nedelny-predaj-ani-obchodnici-sa-nezhodnu/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox">
						<h5>Zrušiť či ponechať nedeľný predaj? Ani obchodníci sa nezhodnú</h5>
					</a>
					<div class="article-added-info">
						<span class="article-added-info-date">13. 05. 2020</span>
						<span class="article-added-info-posts"><span class="glyphicon glyphicon-comment"></span> 168</span>
					</div>
				</li>
					</ul>
	</aside>
<div class="advert advert-bottomsquare">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/europa_art_ss2 - LAZY -->\n<div id='div-gpt-ad-1528634504686-181'><\/div>");
		}
	</script>
</div>
</div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
</div><!-- [/container-content] -->
<div class="container no-padding-advert">
<div class="advert advert-bottom">
	<script type="text/javascript">
		if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
		document.write("<!-- \/61782924\/europa_art_bbb -->\n<div id='div-gpt-ad-1528634504686-176'>\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-176'); });\n<\/script>\n<\/div>");
		}
	</script>
</div>
</div><!-- [/container-adplacementBOTTOM] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
				<img class="titulka" width="130" alt="Pravda zo dňa 13.5.2020" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c32750559a1cb877aedf8b656913d3f1df2531cc14476&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link" target="_blank">Twitter</a></li>
							<li><a href="https://www.instagram.com/pravda.sk/" class="insta_link" target="_blank">Instagram</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
			<li><a title="Ochrana osobných údajov" href="https://www.pravda.sk/info/9157-ochrana-osobnych-udajov-gdpr/">Ochrana osobných údajov</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
                    <a href="javascript:__ecmp('show', 5);" title="Odvolať alebo zmeniť súhlas so spracovávaním osobných údajov" class="gdpr-reconfirm">
						<span class="glyphicon glyphicon-cog"></span>
					</a>
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X, a. s. 2020. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - spravy-europa.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0ms1L_uGFW.ceTeqxnBng5YU.MfRWrB3jpMiPs8YPnn.Q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div><!-- [/pravda-sk-body] -->
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0f18e94b05474967667a43" crossorigin="anonymous" defer></script>
<script type="text/javascript" src="//trackad.cz/get/pravda.sk/generic/fixed/mobile"></script><script type="text/javascript">
	if (typeof PEREX !== "object" || PEREX.isAdvertisementEnabled()) {
	document.write("<!-- BS_ART_Europa -->\n<div id=\"BottomStripContainer\" style=\"display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000\">\n<div style=\"cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;\" onclick=\"$(this).parent().remove();\">ZATVORI\u0164<\/div>\n<!-- \/61782924\/europa_art_bs -->\n<div id='div-gpt-ad-1528634504686-177' class=\"BottomStripBanner\">\n<script>\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-177'); });\n<\/script>\n<\/div><\/div>");
	}
</script>
<!-- monitoring is ok -->
</body>
</html>